• 编辑评测:高夫净源控油平衡露 极速补水长效控油 2019-06-14
  • 标记生成出错,请与管理员联系! 2019-06-14
  • 伊春市纪委监委通报7起违反中央八项规定精神的典型问题 2019-06-12
  • 第十二届人民企业社会责任奖评选启动 2019-06-12
  • 中国武器亮相国外 铁甲雄狮大秀视觉盛宴 2019-06-02
  • 城管炫富是病,得治! 2019-06-02
  • 陕西省贫困村驻村工作队选派管理办法出台 2019-05-26
  • 花开时节探访洛阳 遍地古迹中品读古都独特魅力 2019-05-26
  • “体育+旅游”使景区成为休闲度假目的地 2019-05-25
  • 就凭这样一句,你的思想就非常够呛,无视楼梯 2019-05-25
  • 成自泸高速货车冲到对面车道侧翻 致1死9伤 2019-05-21
  • “黄金单身汉”英国哈里王子宣布订婚 2019-05-16
  • 光是一个梨子的滋味就改变了方向,说讲事实摆道理,就是要你按他的指挥棒转,属于忽悠网友的口实 2019-04-18
  • 日照市妇幼保健院:免费健康体检送进福利院 2019-04-18
  • 【专题】2018贵州省两会 2019-04-12
  • 自由的生活_软路由论坛

     找回密码
     注册

    QQ登录

    只需一步,快速开始

    搜索
    查看: 406|回复: 4
    打印 上一主题 下一主题

    广东11选五任五胆拖: 有没有大佬帮忙看看我这个命令错在那里

    [复制链接]
    跳转到指定楼层
    1#
    发表于 2019-3-4 20:14:26 | 只看该作者 回帖奖励 |倒序浏览 |阅读模式
    10铜板

    我用以下命令设置如图片箭头所示地方  use 打勾  和 update 设置时间  结果不行 麻烦帮忙看看命令那里错了
    /ppp secret ppp-authentication-&-accounting set use-radius=yes interim-update=00:05:00
    帮忙给个正确的命令

    routeros
    2#
    发表于 2019-3-4 20:25:23 | 只看该作者
    /ppp aaa set interim-update=5m use-radius=yes


    routeros
    3#
     楼主| 发表于 2019-3-4 20:33:31 | 只看该作者
    9939781 发表于 2019-3-4 20:25
    /ppp aaa set interim-update=5m use-radius=yes

    谢谢您
    routeros
    4#
    发表于 2019-3-5 15:03:24 | 只看该作者
    /ppp aaa
    set use-radius=yes accounting=yes interim-update=3m
    routeros
    5#
     楼主| 发表于 2019-4-12 10:28:32 | 只看该作者
    47771885 发表于 2019-3-5 15:03
    /ppp aaa
    set use-radius=yes accounting=yes interim-update=3m

    也谢谢您
    routeros
    您需要登录后才可以回帖 登录 | 注册

    本版积分规则

    QQ|小黑屋|手机版|Archiver|广西11选5历史 ( 渝ICP备15001194号-1,渝公网安备 50011602500124号 )

    GMT+8, 2019-6-16 14:06 , Processed in 0.313922 second(s), 22 queries , Gzip On, MemCache On.

    Powered by Discuz! X3.4 Licensed

    © 2001-2017 Comsenz Inc.

    快速回复 广西11选5历史 返回列表
  • 编辑评测:高夫净源控油平衡露 极速补水长效控油 2019-06-14
  • 标记生成出错,请与管理员联系! 2019-06-14
  • 伊春市纪委监委通报7起违反中央八项规定精神的典型问题 2019-06-12
  • 第十二届人民企业社会责任奖评选启动 2019-06-12
  • 中国武器亮相国外 铁甲雄狮大秀视觉盛宴 2019-06-02
  • 城管炫富是病,得治! 2019-06-02
  • 陕西省贫困村驻村工作队选派管理办法出台 2019-05-26
  • 花开时节探访洛阳 遍地古迹中品读古都独特魅力 2019-05-26
  • “体育+旅游”使景区成为休闲度假目的地 2019-05-25
  • 就凭这样一句,你的思想就非常够呛,无视楼梯 2019-05-25
  • 成自泸高速货车冲到对面车道侧翻 致1死9伤 2019-05-21
  • “黄金单身汉”英国哈里王子宣布订婚 2019-05-16
  • 光是一个梨子的滋味就改变了方向,说讲事实摆道理,就是要你按他的指挥棒转,属于忽悠网友的口实 2019-04-18
  • 日照市妇幼保健院:免费健康体检送进福利院 2019-04-18
  • 【专题】2018贵州省两会 2019-04-12
  • 逆战网通第一土豪 b在线骰宝游戏 新疆喜乐彩开奖信息 甘肃快3走势图彩王 快速时时彩是国家的吗 qq飞车手游旧版本 七乐彩猜想 海盗王官网十年之约 76期排列三试机号 汇丰国际娱乐城信誉好吗 深圳风采福利彩票双色球开奖结果 香港六合彩合法网站 魂斗罗归来S级英雄排名 全民突击破解版最新版本 七乐彩规则 河北11选5投注口诀