• 编辑评测:高夫净源控油平衡露 极速补水长效控油 2019-06-14
  • 标记生成出错,请与管理员联系! 2019-06-14
  • 伊春市纪委监委通报7起违反中央八项规定精神的典型问题 2019-06-12
  • 第十二届人民企业社会责任奖评选启动 2019-06-12
  • 中国武器亮相国外 铁甲雄狮大秀视觉盛宴 2019-06-02
  • 城管炫富是病,得治! 2019-06-02
  • 陕西省贫困村驻村工作队选派管理办法出台 2019-05-26
  • 花开时节探访洛阳 遍地古迹中品读古都独特魅力 2019-05-26
  • “体育+旅游”使景区成为休闲度假目的地 2019-05-25
  • 就凭这样一句,你的思想就非常够呛,无视楼梯 2019-05-25
  • 成自泸高速货车冲到对面车道侧翻 致1死9伤 2019-05-21
  • “黄金单身汉”英国哈里王子宣布订婚 2019-05-16
  • 光是一个梨子的滋味就改变了方向,说讲事实摆道理,就是要你按他的指挥棒转,属于忽悠网友的口实 2019-04-18
  • 日照市妇幼保健院:免费健康体检送进福利院 2019-04-18
  • 【专题】2018贵州省两会 2019-04-12
  • 自由的生活_软路由论坛

     找回密码
     注册

    QQ登录

    只需一步,快速开始

    搜索
    查看: 1474|回复: 6
    打印 上一主题 下一主题

    广西11选5历史开奖: [脚本] 免费邮件转发接口

    [复制链接]
    跳转到指定楼层
    1#
    发表于 2019-1-11 20:44:55 | 只看该作者 回帖奖励 |倒序浏览 |阅读模式

    马上注册,结交更多好友,享用更多功能,让你轻松玩转社区。

    广西11选5历史 www.jqel.net 您需要 登录 才可以下载或查看,没有帐号?注册

    x
    本帖最后由 9939781 于 2019-1-11 20:47 编辑

    由于ROS使用各大邮箱发送邮件诸多限制和不便。为方便广大运维人员发送邮件通知,特此设立邮件转发接口。详细文案有空再写,先上干货。

    1. :global emailto [email protected] #群发可输入"[email protected],[email protected]"
    2. :global emaisub "邮件标题"
    3. :global emaiinfo "邮件内容"
    4. /tool fetch url=("//mail.ros6.com/email.php\?to=$emailto&sub=$emaisub&mes=$emaiinfo") mode=http keep-result=no  
    复制代码
    更新时间:2019/1/11
    更新内容:允许群发(最多3个邮件地址)。群发直接输入多个邮件地址,中间用,分割即可。([email protected],[email protected],[email protected])

    更新时间:2019/1/10(创始版)
    更新内容:限制每个IP每10分钟可发送20条(防止恶意攻击。),超过阀值则自动放弃发送邮件。提交参数允许英文,数字,中文等部分符号。(邮件未发送成功可使用浏览器直接调试?;岱祷鼐咛宕砦笤?。)


    routeros
    3#
    发表于 2019-1-15 21:46:04 | 只看该作者
    谢谢,试用一下
    routeros
    4#
    发表于 2019-1-16 20:11:48 | 只看该作者
    强大的生态圈。
    routeros
    5#
    发表于 2019-1-17 01:09:38 | 只看该作者
    真心觉得别的可以做善心,这个不能做,容易惹火烧身。
    routeros
    6#
     楼主| 发表于 2019-1-17 20:26:32 | 只看该作者
    seignior 发表于 2019-1-17 01:09
    真心觉得别的可以做善心,这个不能做,容易惹火烧身。

    这个主要是我自己用,如果有恶意人士实在处置不了,那我也只能对外关闭了。

    routeros
    7#
    发表于 2019-1-18 00:20:41 | 只看该作者
    9939781 发表于 2019-1-17 20:26
    这个主要是我自己用,如果有恶意人士实在处置不了,那我也只能对外关闭了。

    ...

    太多bot
    routeros
    您需要登录后才可以回帖 登录 | 注册

    本版积分规则

    QQ|小黑屋|手机版|Archiver|广西11选5历史 ( 渝ICP备15001194号-1,渝公网安备 50011602500124号 )

    GMT+8, 2019-6-18 05:37 , Processed in 0.136055 second(s), 21 queries , Gzip On, MemCache On.

    Powered by Discuz! X3.4 Licensed

    © 2001-2017 Comsenz Inc.

    快速回复 广西11选5历史 返回列表
  • 编辑评测:高夫净源控油平衡露 极速补水长效控油 2019-06-14
  • 标记生成出错,请与管理员联系! 2019-06-14
  • 伊春市纪委监委通报7起违反中央八项规定精神的典型问题 2019-06-12
  • 第十二届人民企业社会责任奖评选启动 2019-06-12
  • 中国武器亮相国外 铁甲雄狮大秀视觉盛宴 2019-06-02
  • 城管炫富是病,得治! 2019-06-02
  • 陕西省贫困村驻村工作队选派管理办法出台 2019-05-26
  • 花开时节探访洛阳 遍地古迹中品读古都独特魅力 2019-05-26
  • “体育+旅游”使景区成为休闲度假目的地 2019-05-25
  • 就凭这样一句,你的思想就非常够呛,无视楼梯 2019-05-25
  • 成自泸高速货车冲到对面车道侧翻 致1死9伤 2019-05-21
  • “黄金单身汉”英国哈里王子宣布订婚 2019-05-16
  • 光是一个梨子的滋味就改变了方向,说讲事实摆道理,就是要你按他的指挥棒转,属于忽悠网友的口实 2019-04-18
  • 日照市妇幼保健院:免费健康体检送进福利院 2019-04-18
  • 【专题】2018贵州省两会 2019-04-12
  • 招财童子试玩 四川快乐12今天开奖结i 一分快三计划团队 全民飞机大战后羿值得入手吗 排列三计算器 封神演义22集 幸运农场开奖结果记录 棒球大联盟ova 河南22选5在哪个电视台开奖 重庆时时彩计划可信吗 三国杀内购破解版单机 天龙八部手游风雅怎么画经验多 北京十一选五开奖结果 飞禽走兽保单版 湖南十一选五走势图 天津时时彩漏洞记录